﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<title>Soirée culturelle sino-djiboutienne à Balbala | La Nation</title>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

 	<link rel="pingback" href="http://www.lanationdj.com/xmlrpc.php" />

	<link rel="stylesheet" type="text/css" href="http://www.lanationdj.com/wp-content/themes/lanation/style.css" media="screen" />
	<!--[if IE 6]><link rel="stylesheet" type="text/css" href="http://www.lanationdj.com/wp-content/themes/lanation/ie6.css" /><![endif]-->
	<!--[if IE 7 ]><link rel="stylesheet" type="text/css" href="http://www.lanationdj.com/wp-content/themes/lanation/ie7.css" /><![endif]-->

	<link href='http://fonts.googleapis.com/css?family=Oswald:400,700' rel='stylesheet' type='text/css'>

	
	<meta name="description" content="Mardi dernier, le siège de la Commune de Balbala a abrité une soirée culturelle dédiée à l’amitié sino-djiboutienne. Cette soirée riche en couleurs" />
<meta name="robots" content="index, follow" />

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Mardi dernier, le siège de la Commune de Balbala a abrité une soirée culturelle dédiée à l’amitié sino-djiboutienne. Cette soirée riche en couleurs à laquelle" />

<link rel="canonical" href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Soirée culturelle sino-djiboutienne à Balbala - La Nation" />
<meta property="og:description" content="Mardi dernier, le siège de la Commune de Balbala a abrité une soirée culturelle dédiée à l’amitié sino-djiboutienne. Cette soirée riche en couleurs à laquelle les autorités communales ont participé était une manière de remercier le personnel soignant du navire hôpital chinois Arche de la paix pour leurs soins bénévoles aux habitants de la commune. L’Arche de la paix, un navire-hôpital chinois, a mouillé dans les eaux djiboutiennes pendant neuf jours, une escale que son personnel soignant a mise à profit pour offrir des soins médicaux aux habitants de la commune de Balbala. Pour les en remercier, le Président de la commune de Balbala, M. Waberi Nour Eleyeh a organisé pour eux  une « Soirée interculturelle sino-Djiboutienne » en collaboration  avec la marine chinoise et l’ambassade de Chine. Cet événement a vu la participation de l’Ambassadeur de la république populaire de chine, M. Fu Huaqiang, de l’Amiral Guan BAILING , commandant du navire-hôpital, du Vice-président de la commune , Aden Mohamed Hamad , et d’un représentant du ministère de la culture. Plusieurs membres du bureau exécutif du Parti RPP issus de Balbala y ont participé. Il faut dire que cette soirée interculturelle sino-djiboutienne, qui est une grande première, a été &hellip;" />
<meta property="og:url" content="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/" />
<meta property="og:site_name" content="La Nation" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2017-09-05T09:20:49+00:00" />
<meta property="og:image" content="http://www.lanationdj.com/wp-content/uploads/2017/09/Soirée-culturelle-sino-djiboutienne-à-Balbala.jpg" />
<meta property="og:image:width" content="340" />
<meta property="og:image:height" content="227" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Mardi dernier, le siège de la Commune de Balbala a abrité une soirée culturelle dédiée à l’amitié sino-djiboutienne. Cette soirée riche en couleurs à laquelle les autorités communales ont participé était une manière de remercier le personnel soignant du navire hôpital chinois Arche de la paix pour leurs soins bénévoles aux habitants de la commune. L’Arche de la paix, un navire-hôpital chinois, a mouillé dans les eaux djiboutiennes pendant neuf jours, une escale que son personnel soignant a mise à profit pour offrir des soins médicaux aux habitants de la commune de Balbala. Pour les en remercier, le Président de la commune de Balbala, M. Waberi Nour Eleyeh a organisé pour eux  une « Soirée interculturelle sino-Djiboutienne » en collaboration  avec la marine chinoise et l’ambassade de Chine. Cet événement a vu la participation de l’Ambassadeur de la république populaire de chine, M. Fu Huaqiang, de l’Amiral Guan BAILING , commandant du navire-hôpital, du Vice-président de la commune , Aden Mohamed Hamad , et d’un représentant du ministère de la culture. Plusieurs membres du bureau exécutif du Parti RPP issus de Balbala y ont participé. Il faut dire que cette soirée interculturelle sino-djiboutienne, qui est une grande première, a été [&hellip;]" />
<meta name="twitter:title" content="Soirée culturelle sino-djiboutienne à Balbala - La Nation" />
<meta name="twitter:site" content="@lanationdj" />
<meta name="twitter:image" content="http://www.lanationdj.com/wp-content/uploads/2017/09/Soirée-culturelle-sino-djiboutienne-à-Balbala.jpg" />
<meta name="twitter:creator" content="@lanationdj" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="La Nation &raquo; Flux" href="http://www.lanationdj.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nation &raquo; Flux des commentaires" href="http://www.lanationdj.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Nation &raquo; Soirée culturelle sino-djiboutienne à Balbala Flux des commentaires" href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.lanationdj.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='http://www.lanationdj.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='spu-css-css'  href='http://www.lanationdj.com/wp-content/plugins/social-popup/spu.css?ver=1.6.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lanationdj.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fresh-shortcodes-css'  href='http://www.lanationdj.com/wp-content/plugins/fresh-shortcodes/stylesheets/fresh-shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.lanationdj.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.lanationdj.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='wpz-shortcodes-css'  href='http://www.lanationdj.com/wp-content/themes/lanation/functions/wpzoom/assets/css/shortcodes.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpzoom-custom-css'  href='http://www.lanationdj.com/wp-content/themes/lanation/custom.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='wzslider-css'  href='http://www.lanationdj.com/wp-content/themes/lanation/functions/wpzoom/assets/css/wzslider.css?ver=4.4.10' type='text/css' media='all' />
<link rel='stylesheet' id='orbitslider_main-css'  href='http://www.lanationdj.com/wp-content/plugins/wp-orbit-slider/css/default.css?ver=4.4.10' type='text/css' media='all' />
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"http:\/\/www.lanationdj.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/functions/wpzoom/assets/js/shortcodes.js?ver=1'></script>
<script type='text/javascript' src='http://connect.facebook.net/en_US/all.js?ver=1.6.4.3#xfbml=1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.6.4.3'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.6.4.3'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/social-popup/spu.js?ver=1.6.4.3'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/js/init.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/wp-orbit-slider/js/jquery.orbit-1.3.0.min.js?ver=4.4.10'></script>
<link rel='https://api.w.org/' href='http://www.lanationdj.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lanationdj.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lanationdj.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://www.lanationdj.com/?p=28122' />
<link rel="alternate" type="application/json+oembed" href="http://www.lanationdj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanationdj.com%2Fsoiree-culturelle-sino-djiboutienne-a-balbala%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lanationdj.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lanationdj.com%2Fsoiree-culturelle-sino-djiboutienne-a-balbala%2F&#038;format=xml" />
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/digiproveblog/frustrate_copy.js?v=2.23'></script>
	<script type='text/javascript'>
		//<![CDATA[
		var dprv_record_IP = 'No';
		var dprv_site_url = 'http://www.lanationdj.com';
		var dprv_ajax_url = 'http://www.lanationdj.com/wp-admin/admin-ajax.php';
		var dprv_noRightClickMessage='Désolé, le contenu est protégé. Veuillez utiliser les boutons de partage en bas de l&#039;article. Merci.';
		var dprv_justDisplayed = 0;

		function dprv_addLoadEvent(func)
		{ 
			if (typeof window.onload != 'function')
			{ 
				window.onload = func; 
			}
			else
			{ 
				var oldonload = window.onload;
				window.onload = function()
				{ 
					if (oldonload)
					{ 
						oldonload(); 
					}
					func(); 
				} 
			} 
		} 
		function dprv_copy_frustrate()
		{
			// Prevent Right-Clicking (entire page)
			dprv_disableRightClick();
			// Prevent Drag (entire page)
			dprv_disableDrag(document.body);
			// Prevent Control Key combinations (like CTRL A, CTRL U)
			dprv_disableCtrlKeys();
			dprv_disableSelection(document.body);
		}

		// Set up dprv_copy_frustrate to run after load
		if (window.addEventListener)
		{
			window.addEventListener('load', dprv_copy_frustrate, false);	// For modern browsers
		}
		else
		{
			if (window.attachEvent)
			{
				window.attachEvent('onload', dprv_copy_frustrate);			// For older versions of IE
			}
			else
			{
				dprv_addLoadEvent(dprv_copy_frustrate);						// Do it the old way (should never get here)
			}
		}
		function dprv_DisplayAttributions(attribution_text)
		{
			document.getElementById("dprv_attribution").innerHTML = attribution_text;
			document.getElementById("dprv_attribution").title = "Attributions - owner(s) of some content";
			document.getElementById("dprv_attribution").onmouseover = "";
		}
		function dprv_DisplayLicense(post_id)
		{
			document.getElementById('license_panel' + post_id).style.display='block';
			document.getElementById('license_panel' + post_id).style.zIndex='2';
		}
		function dprv_HideLicense(post_id)
		{
			document.getElementById('license_panel' + post_id).style.display='none';
		}
	//]]>
	</script>	<style type="text/css">	.dprv{border-collapse:collapse;border-spacing:0px;border:0px;border-style:solid;padding:0px;}
									.dprv tr td{border:0px;padding:0px;}
			</style>				
					<style type="text/css">
					.spu-button {
		margin-left:15px;
		margin-left: 15px;
		display: inline-table;
		margin-top: 12px;
		vertical-align: middle;
}
#spu-msg-cont {
	border-bottom:1px solid#ccc;
	border-top:1px solid#ccc;
	background-image:linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-o-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-moz-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-webkit-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-ms-linear-gradient(bottom,#D8E7FC 0%,#EBF2FC 65%);
	background-image:-webkit-gradient(linear,left bottom,left top,color-stop(0,#D8E7FC),color-stop(0.85,#EBF2FC));
	padding:16px;
}
#spu-msg {
	margin:0 0 22px;
}
.step-clear {
	clear:both!important;
}
#spu-title {
	font-family:'Lucida Sans Unicode,Lucida Grande,sans-serif!important;
	font-size:12px;
	padding:12px 0 9px 10px;
	font-size:16px;
}					</style>			
					<script type="text/javascript">
						jQuery(document).ready(function($){
								
						setTimeout( 
						function(){				
							socialPopUP({
								// Configure display of popup
								advancedClose: true,
								opacity: "0.65",
								s_to_close: "0",
								days_no_click: "1",
								segundos : "secondes",
								esperar : "Attendre",
								thanks_msg : "Merci de votre soutien !",
								thanks_sec : "3",
							})
						}
							,5000								);
						});	
						
						
					</script>
					
	            <link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.lanationdj.com/#article/28122" />
<!-- WPZOOM Theme / Framework -->
<meta name="generator" content="La Nation 2.0.7" />
<meta name="generator" content="WPZOOM Framework 1.3.7" />
<link rel="shortcut icon" href="http://www.lanationdj.com/wp-content/uploads/2013/05/favicon.ico" type="image/x-icon" /><style type="text/css"></style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Begin Orbit Slider -->
<script type="text/javascript">
/* <![CDATA[ */
jQuery(document).ready(function() {
jQuery('#orbit-inside').orbit({
animation: "fade",
animationSpeed: 800,
timer: false,
advanceSpeed: 4000,
pauseOnHover: true,
directionalNav: true,
captions: true,
captionAnimation: "fade",
captionAnimationSpeed: 800,
bullets: true,
bulletThumbs: false,
centerBullets: true,
fluid: true
});
});
/* ]]> */
</script>
<!-- End Orbit Slider -->

</head>

<body class="single single-post postid-28122 single-format-standard" onload="fix()">

	<div id="wrapper">

		<div id="inner-wrapper">

			<div id="header">

				<div id="head-bar">

					<div id="date"><strong>Tuesday</strong>, September 5th</div>
					<div id="navigation" class="dropdown">
						<ul id="menu-top" class=""><li id="menu-item-546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-546"><a href="http://www.alqarn.dj/">Al Qarn</a></li>
<li id="menu-item-547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-547"><a href="http://www.adi.dj/">Agence Djiboutienne d&#8217;Information</a></li>
<li id="menu-item-548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-548"><a href="http://www.adjib.dj/">Djibouti Telecom</a></li>
<li id="menu-item-549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-549"><a href="http://www.rtd.dj/">RTD</a></li>
<li id="menu-item-550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-550"><a href="http://www.laposte.dj/">La Poste de Djibouti</a></li>
<li id="menu-item-551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-551"><a href="http://www.djiboutitoday.com/">Djibouti Today</a></li>
</ul>					</div>

				</div><!-- /#header-bar -->

				<div id="inner">

					<div id="logo">
						
						<a href="http://www.lanationdj.com" title="1er Quotidien Djiboutien d&#039;information">
															<img src="http://www.lanationdj.com/wp-content/uploads/2013/05/lanation21.png" alt="La Nation" />
													</a><div class="clear"></div>

						
					</div><!-- / #logo -->

					<div id="head_banner">
						<a href=""><img src="http://www.lanationdj.com/wp-content/uploads/2013/05/annonce.png" alt="" /></a>					</div>

					<div id="right">

						<div id="social">
							<ul>
								<li class="button"><a href="http://twitter.com/lanationdj" title="Suivez-Nous"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/twitter.png" alt="Twitter" /></a></li><li class="button"><a href="http://facebook.com/lanation.dj" title="Facebook Page"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/facebook.png" alt="Facebook" /></a></li><li class="button"><a href="http://www.lanationdj.com/feed/" title="Abonnez-vous"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/rss.png" alt="RSS" /></a></li>							</ul>
						</div>

						<div id="search"><form method="get" id="searchform" action="http://www.lanationdj.com/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Recherche...';}" onfocus="if (this.value == 'Recherche...') {this.value = '';}" value="Recherche..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>

					</div><!-- /#right -->

				</div><!-- /#inner -->

				<!-- Main Menu -->
				<div id="menu" class="dropdown">
					<ul id="menu-primary" class=""><li id="menu-item-418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-418"><a href="http://www.lanationdj.com">Accueil</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-186"><a href="http://www.lanationdj.com/actualite/">Actualités Nationales</a>
<ul class="sub-menu">
	<li id="menu-item-184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-184"><a href="http://www.lanationdj.com/sports/">Sports</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-185"><a href="http://www.lanationdj.com/economie/">Economie</a></li>
	<li id="menu-item-376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-376"><a href="#">Santé</a></li>
</ul>
</li>
<li id="menu-item-375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-375"><a href="http://www.lanationdj.com?cat=26">Actualités Internationales</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-372"><a href="http://www.lanationdj.com/category/economie/">Economie</a></li>
<li id="menu-item-554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-554"><a target="_blank" href="http://www.lanationdj.com/?m=201307">Archives</a></li>
<li id="menu-item-284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-284"><a href="http://www.lanationdj.com/contact/">Contact</a></li>
</ul>				</div> <!-- /#menu -->
				<div class="clear"></div>

				<div id="breakingNews"><span>Annonce:</span> Pour toutes vos annonces ou publicités veuillez contacter le service commercial. Email : nationdjib@gmail.com / servicecommercial.nation@gmail.com </div>
				<div class="clear"></div>

			</div><!-- /#header -->

			<div id="content">
 

<div id="main">
 
<div class="post">

			
			<h1><a href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/" rel="bookmark" title="Permanent Link to Soirée culturelle sino-djiboutienne à Balbala">Soirée culturelle sino-djiboutienne à Balbala</a></h1>

			<div class="meta">

				<span class="date">5 septembre 2017 9 h 20 min</span><span class="comments"><a href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/#respond">0 comments</a></span><span class="views">Views: 8</span>
			</div>

	 
			<div class="entry"><p><span style="color: #993300;"><strong>Mardi dernier, le siège de la Commune de Balbala a abrité une soirée culturelle dédiée à l’amitié sino-djiboutienne. Cette soirée riche en couleurs à laquelle les autorités communales ont participé était une manière de remercier le personnel soignant du navire hôpital chinois Arche de la paix pour leurs soins bénévoles aux habitants de la commune.</strong></span></p>
<p>L’Arche de la paix, un navire-hôpital chinois, a mouillé dans les eaux djiboutiennes pendant neuf jours, une escale que son personnel soignant a mise à profit pour offrir des soins médicaux aux habitants de la commune de Balbala. Pour les en remercier, le Président de la commune de Balbala, M. Waberi Nour Eleyeh a organisé pour eux  une « Soirée interculturelle sino-Djiboutienne » en collaboration  avec la marine chinoise et l’ambassade de Chine.</p>
<p>Cet événement a vu la participation de l’Ambassadeur de la république populaire de chine, M. Fu Huaqiang, de l’Amiral Guan BAILING , commandant du navire-hôpital, du Vice-président de la commune , Aden Mohamed Hamad , et d’un représentant du ministère de la culture. Plusieurs membres du bureau exécutif du Parti RPP issus de Balbala y ont participé.</p>
<p>Il faut dire que cette soirée interculturelle sino-djiboutienne, qui est une grande première, a été plutôt réussie.</p>
<p>Le programme était plutôt riche et varié : hymne national, danses folkloriques, chansons populaires chinoises, classiques,  chorale musicale, démonstration de WUSHU, du DAKAITO RYU, etc. Ce fut un échange d’expériences fort enrichissant et qui a marqué les esprits. L’ambassadeur de Chine, M. Fu Huaqiang, a fort apprécié. Il a félicité le président de la commune de Balbala , M. Waberi Nour Eleyeh qui a d’ailleurs annoncé qu’il n’en resterait pas là et qu’il entendait lancer bientôt le premier festival culturel sino-djiboutien de Balbala.</p>
</div>

						<div class="clear"></div>

			 			 
			<div class="clear"></div>

			<div id="socialicons">

					<ul class="wpzoomSocial">
						<li><a href="http://twitter.com/share" data-url="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></li>
						<li><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.lanationdj.com%2Fsoiree-culturelle-sino-djiboutienne-a-balbala%2F&amp;layout=button_count&amp;show_faces=false&amp;width=110&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:110px; height:21px;" allowTransparency="true"></iframe></li>
						<li><g:plusone size="medium"></g:plusone></li>

					</ul>

				</div><div class="clear"></div>
			

		</div> <!-- /.post -->

			 		<div id="comments">
				



	<!-- If comments are open, but there are no comments. -->
	
		<div id="commentspost">
 			 
 		</div>
		
		
		
	
 

 
	<div id="respond">

		<h3>Leave a Reply</h3>
		
		<div class="cancel-comment-reply"><p><a rel="nofollow" id="cancel-comment-reply-link" href="/soiree-culturelle-sino-djiboutienne-a-balbala/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></p></div>

			
 		<form action="http://www.lanationdj.com/wp-comments-post.php" method="post" id="commentform">

			
				<div id="formLabels">
 
					<p><input type="text" name="author" id="author" value="" size="32" tabindex="1" aria-required='true' /><label for="author">Name  (required)</label></p>

 
					<p><input type="text" name="email" id="email" value="" size="32" tabindex="2" aria-required='true' /><label for="email">E-Mail (will not be published)  (required)</label></p>

 
					<p><input type="text" name="url" id="url" value="" size="32" tabindex="3" /><label for="url">Website</label></p>
				
				</div>
				
				
						
			<div id="formContent">
				<textarea name="comment" id="comment" tabindex="4" rows="11"></textarea><br />
				<input name="submit" type="submit" id="submit" value="Submit Comment" />
			</div>
			<input type='hidden' name='comment_post_ID' value='28122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			<div class="g-recaptcha" data-sitekey="" data-theme="blackglass"></div><script type="text/javascript"src="https://www.google.com/recaptcha/api.js?hl=fr"></script>            <div id="recaptcha-submit-btn-area">&nbsp;</div>
            <noscript>
            <style type='text/css'>#submit {display:none;}</style>
            <input name="submit" type="submit" id="submit-alt" tabindex="6"
                value="Submit Comment"/> 
            </noscript>		
		</form>
		
		
	</div>
	
		<div id="trackbacks">
	<h3>Trackbacks</h3>
	<ol>
	   
	</ol>
	</div>
	
			
	
			</div> <!-- / #comments -->
		
		</div> <!-- /#main -->

<div id="sidebar">

	<div id="wpzoom-video-widget-2" class="widget wpzoom_media"><h3 class="title">Vidéos à la Une</h3>                <div class="open" id="widget-zoom-video-cat-1">
        
              <div class="cover"><iframe width=" 300 " height=" 180 " src="https://www.youtube.com/embed/49C8Z0QJ7mI" frameborder="0" allowfullscreen></iframe></div>
                  <p class="description">Discours du Président de la République de Djibouti à la Convention de l'UMP le 08 Janvier 2016</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-2">
        
              <div class="cover"><iframe width=" 300 " height=" 180 " src="https://www.youtube.com/embed/hTFPQCUrMQw" frameborder="0" allowfullscreen></iframe></div>
                  <p class="description">Voeux du Président de la République pour l'année 2016</p>
        </div>
                        <div class="hide" id="widget-zoom-video-cat-3">
        
        Could not generate embed. Please try it manualy.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#widget-zoom-video-cat-1">Discours du Président de la République de Djibouti à la Convention de l'UMP </a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-2">Voeux du Président de la République pour l'année 2016</a>
            </li>

                                    <li>
              <a class="" href="#widget-zoom-video-cat-3"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
      $("document").ready(function() {
        $(".wpzoom_media li a").click(function() {
          $(".wpzoom_media .open").addClass("hide").removeClass("open");
          $(".wpzoom_media " + $(this).attr("href")).addClass("open").removeClass("hide");
          $(".wpzoom_media li a.active").removeClass("active");
          $(this).addClass("active");
          return false;
        })
      });
        });
        </script>
    </div><div id="text-6" class="widget widget_text"><h3 class="title">Publicité</h3>			<div class="textwidget"></div>
		</div><div id="text-5" class="widget widget_text"><h3 class="title">Suivez l&#8217;Actualité sur Facebook</h3>			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flanation.dj&amp;width=300&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;show_border=true&amp;header=true&amp;appId=404184512963371" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:290px;" allowTransparency="true"></iframe></div>
		</div><div id="text-4" class="widget widget_text"><h3 class="title">Recevez Notre Newsletter</h3>			<div class="textwidget"><span style="font-size: small; font-family: 'book antiqua', palatino;"><span style="font-size: small; font-family: 'book antiqua', palatino;"><span style="color: #000000;"><center>Recevez les Dernières Informations Par Email - Abonnez-Vous Gratuitement ! </center></span><br /><br /></span></span><form style="border: 1px solid #ccc; padding: 5px; text-align: center;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=lanation/WfXe', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p><span style="font-size: small;">E-mail:</span></p>
<p><input type="text" style="width: 165px;" name="email" /></p>
<input type="hidden" value="lanation/WfXe" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Abonnement" /></form><center>
</a></center><span style="font-size: small; font-family: 'book antiqua', palatino;">&nbsp;</span>

<br></br>

<center><p><a href="http://feeds.feedburner.com/lanation/WfXe"><img src="http://feeds.feedburner.com/~fc/lanation/WfXe?bg=99CCFF&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p></center>
</div>
		</div><div id="categories-2" class="widget widget_categories"><h3 class="title">Catégories</h3><label class="screen-reader-text" for="cat">Catégories</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="2">Actualité</option>
	<option class="level-0" value="3">Economie</option>
	<option class="level-0" value="141">Education</option>
	<option class="level-0" value="26">International</option>
	<option class="level-0" value="298">politique</option>
	<option class="level-0" value="147">réligion</option>
	<option class="level-0" value="1">Santé</option>
	<option class="level-0" value="27">Société</option>
	<option class="level-0" value="4">Sports</option>
	<option class="level-0" value="118">Visite Officielle</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.lanationdj.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="search-2" class="widget widget_search"><h3 class="title">Recherche</h3><form method="get" id="searchform" action="http://www.lanationdj.com/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Recherche...';}" onfocus="if (this.value == 'Recherche...') {this.value = '';}" value="Recherche..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="title">10 Derniers Articles</h3>		<ul>
					<li>
				<a href="http://www.lanationdj.com/djibouti-adhere-fonds-africa-50/">Djibouti adhère au fonds Africa 50</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/soiree-culturelle-sino-djiboutienne-a-balbala/">Soirée culturelle sino-djiboutienne à Balbala</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/groupe-francais-eiffage-realise-usine-de-dessalement-a-doraleh/">Le groupe français Eiffage réalise une usine de dessalement à Doraleh</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/rifki-bamakhrama-lhomme-de-soiree/">Rifki Bamakhrama : L’homme de la soirée</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/solidarite-fatouma-mansour-apres-palais-peuple-salines/">Solidarité Fatouma Mansour : Après le palais du peuple, les Salines</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/antenne-medicale-de-cnss-campus-de-balbala/">Une antenne médicale de la CNSS au campus de Balbala</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/conseil-ministres-31-23/">Conseil des ministres</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/systeme-dinformation-sanitaire-performant/">Pour un système d’information sanitaire performant</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/essais-nucleaires-nord-coreens-djibouti-condamne-lattitude-de-pyongyang/">Essais nucléaires nord-coréens : Djibouti condamne l’attitude de Pyongyang</a>
						</li>
					<li>
				<a href="http://www.lanationdj.com/delegation-fnuap-recue-ministre-de-sante/">Une délégation du FNUAP reçue par le ministre de la Santé</a>
						</li>
				</ul>
		</div>		<div id="wpzoom-widget-social-2" class="widget wpzoom_social"><h3 class="title">Communauté de La Nation</h3>		<ul class="social">
			<li><a class="facebook" href="http://www.facebook.com/lanation.dj" rel="external,nofollow" title="Sur Facebook"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/facebook.png" alt="" />Sur Facebook<span></a></li><li><a class="twitter" href="https://twitter.com/lanationdj" rel="external,nofollow" title="Sur Twitter"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/twitter.png" alt="" />Sur Twitter<span></a></li><li><a class="rss" href="http://feeds.feedburner.com/lanation/WfXe" rel="external,nofollow" title="Feed Rss"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/rss.png" alt="" />Feed Rss<span></a></li><li><a class="email" href="mailto:nationdjib@gmail.com" rel="external,nofollow" title="Mail"><img src="http://www.lanationdj.com/wp-content/themes/lanation/images/icons/email.png" alt="" />Mail<span></a></li>  		</ul>
		<div class="cleaner">&nbsp;</div>
	
	</div><div id="wpzoom-popular-tabs-2" class="widget popular-tabs"><div class="tabs-out">
			<ul class="tabs">
				<li><a href="#">Articles Populaires</a></li>
				<li><a href="#">Articles les plus partagés</a></li>
			</ul>
			<div class="panes">

				<div><!-- first pane -->
					<ol>
						<li><a href='http://www.lanationdj.com/developpement-de-la-geothermie-reve-partage/' rel='bookmark'>Développement de la Géothermie - Un rêve partagé </a> <span>2 comments</span></li>
<li><a href='http://www.lanationdj.com/le-visiteur-de-la-semaine-souleiman-barre-djama-le-patriotisme-cheville-au-corps/' rel='bookmark'>Le Visiteur de la semaine Souleiman Barre Djama: Le patriotisme chevillé au corps </a> <span>2 comments</span></li>
<li><a href='http://www.lanationdj.com/investissement-etranger-touchroad-signe-memorandum-dentente-avec-djibouti/' rel='bookmark'>Investissement étranger: Touchroad signe un mémorandum d’entente avec Djibouti</a> <span>2 comments</span></li>
<li><a href='http://www.lanationdj.com/audiences-du-chef-de-letat-le-mediateur-de-la-republique-remet-son-rapport-annuel-au-chef-de-letat/' rel='bookmark'>Audiences du chef de l’Etat: Le Médiateur de la République remet son rapport annuel au chef de l’Etat</a> <span>2 comments</span></li>
<li><a href='http://www.lanationdj.com/lincoln-university-college-malaisie-presente-ses-atouts-etudiants-djiboutiens/' rel='bookmark'>La « Lincoln University College » de Malaisie présente ses atouts à des étudiants djiboutiens</a> <span>2 comments</span></li>
					</ol>
				</div>

				<div><!-- second pane -->
					
					<ol>
																		<li><a href="http://www.lanationdj.com/e-campus-luniversite-djibouti-se-dote-dune-plateforme-numerique/" rel="bookmark" title="Permanent Link to E-Campus &#8211;  L’Université de Djibouti se dote d’une plateforme numérique">E-Campus &#8211;  L’Université de Djibouti se dote d’une plateforme numérique</a> <span>29553 views</span></li>
												<li><a href="http://www.lanationdj.com/bef-2014-8518-candidats-aux-epreuves/" rel="bookmark" title="Permanent Link to BEF 2014 : 8518 candidats aux épreuves">BEF 2014 : 8518 candidats aux épreuves</a> <span>13333 views</span></li>
												<li><a href="http://www.lanationdj.com/plateforme-du-projet-e-campus-luniversite-djibouti-vocation-regionale/" rel="bookmark" title="Permanent Link to Plateforme du Projet &#8220;E Campus&#8221; de l’Université de Djibouti : Une vocation régionale">Plateforme du Projet &#8220;E Campus&#8221; de l’Université de Djibouti : Une vocation régionale</a> <span>3933 views</span></li>
												<li><a href="http://www.lanationdj.com/ambassade-djibouti-aux-emirats-breve-rencontre-m-aouled/" rel="bookmark" title="Permanent Link to Ambassade de Djibouti aux Emirats : Brève rencontre avec M. Aouled">Ambassade de Djibouti aux Emirats : Brève rencontre avec M. Aouled</a> <span>3654 views</span></li>
												<li><a href="http://www.lanationdj.com/institut-djiboutien-detudes-diplomatiques-institutions-belges-formations-superieures-mise-en-reseau/" rel="bookmark" title="Permanent Link to Institut djiboutien d’études diplomatiques / Institutions belges de formations supérieures : Une mise en réseau">Institut djiboutien d’études diplomatiques / Institutions belges de formations supérieures : Une mise en réseau</a> <span>3115 views</span></li>
											</ol>

									</div>

			</div>
		</div></div><div id="recent-comments-2" class="widget widget_recent_comments"><h3 class="title">Commentaires récents</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Djiboutien</span> dans <a href="http://www.lanationdj.com/ramadan-2014-haut-conseil-islamique-edicte-serie-mesures/#comment-121">Ramadan 2014 : Le Haut Conseil Islamique édicte une série de mesures</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mern-gouv.com/mernjica-fin-d%e2%80%99une-campagne-d%e2%80%99etudes-exploratoires-sur-13-sites-a-fort-potentiel-geothermique/' rel='external nofollow' class='url'>MERN/JICA : Fin d’une campagne d’études exploratoires sur 13 sites à fort potentiel géothermique &laquo; Mern</a></span> dans <a href="http://www.lanationdj.com/mernjica-fin-dune-campagne-detudes-exploratoires-13-sites-fort-potentiel-geothermique/#comment-117">MERN/JICA :  Fin d’une campagne d’études exploratoires sur 13 sites à fort potentiel géothermique</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mern-gouv.com/rddafd-energies-renouvelables-l%e2%80%99afd-accorde-2.5-millions-d%e2%80%99euros-au-projet-d%e2%80%99energie-geothermique/' rel='external nofollow' class='url'>RDD/AFD : Energies Renouvelables : L’AFD accorde 2.5 millions d’euros au projet d’énergie géothermique &laquo; Mern</a></span> dans <a href="http://www.lanationdj.com/rddafd-energies-renouvelables-lafd-accorde-2-5-millions-deuros-au-projet-denergie-geothermique/#comment-116">RDD/AFD : Energies Renouvelables : L’AFD accorde 2.5 millions d’euros au projet d’énergie géothermique</a></li><li class="recentcomments"><span class="comment-author-link">Batman</span> dans <a href="http://www.lanationdj.com/arts-spectacle-arhotaba-lance-larho-tour/#comment-120">Arts &#038; Spectacle : Arhotaba lance l’Arho Tour</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.mern-gouv.com/electrification-rurale-%e2%80%93-une-nouvelle-donne/' rel='external nofollow' class='url'>Électrification rurale – Une nouvelle donne &laquo; Mern</a></span> dans <a href="http://www.lanationdj.com/electrification-rurale-nouvelle-donne/#comment-115">Électrification rurale &#8211; Une nouvelle donne</a></li></ul></div>
</div> <!-- end sidebar -->


 

			<div class="clear"></div>
			
			 
			</div> <!-- /#content -->

		</div> <!-- /#inner-wrap -->

	</div> <!-- /#wrapper -->

	<div id="footer-wrap">

		<div id="footer">

			<div id="left">

				<div class="logo">

 					<h1>
						<a href="http://www.lanationdj.com" title="1er Quotidien Djiboutien d&#039;information">
							La Nation						</a><div class="clear"></div>

					</h1>
 				</div>

				<ul id="menu-footer2" class=""><li id="menu-item-1417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1417"><a href="http://www.lanationdj.com/sitemap-2/">SiteMap</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="http://www.lanationdj.com/publicite-annonces/">Publicité &#038; Annonces</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545"><a href="http://www.lanationdj.com/archives/">Archives</a></li>
</ul>
			</div>

			<div id="footer_right">

				<div class="menu-footer"><ul id="menu-footer" class="menu"><li id="menu-item-541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-541"><a href="http://www.lanationdj.com?page_id=279">Contact</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a target="_blank" href="http://www.lanationdj.com/?m=201307">Archives</a></li>
<li id="menu-item-774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-774"><a href="http://www.lanationdj.com/lequipe-de-la-nation/">L&#8217;équipe de la Nation</a></li>
<li id="menu-item-1416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1416"><a href="http://www.lanationdj.com/sitemap-2/">SiteMap</a></li>
</ul></div>
				<div id="footer_search">
					<strong>search:</strong>
					<form method="get" id="searchform" action="http://www.lanationdj.com/">
 
	<input type="text" onblur="if (this.value == '') {this.value = 'Recherche...';}" onfocus="if (this.value == 'Recherche...') {this.value = '';}" value="Recherche..." name="s" id="s" /><input type="submit" id="searchsubmit" value="Go" />
</form>
				</div>

				<span class="copyright">&copy; Copyright 2017 &mdash; <a href="http://www.lanationdj.com/" class="on">La Nation</a>. All Rights Reserved</span>
				

			</div><!-- /#right -->

		</div> <!-- /#footer -->
		<div class="clear"></div>
	</div> <!-- /#footer_wrap -->

	<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script><div id="spu-bg"></div>
				<div id="spu-main"><a href="#" onClick="spuFlush(1);" id="spu-close">Close</a><div id='spu-title'>Ne ratez plus les mises à jour de la Nation</div>
<div id='spu-msg-cont'>
     <div id='spu-msg'>
     En cliquant sur l'un de ses liens, vous serez informé en temps réel.</br>
     <div class="spu-button spu-twitter"><a href="https://twitter.com/lanationdj" class="twitter-follow-button" data-show-count="false" >Follow Me</a></div> <div class="spu-button spu-facebook"><div id="fb-root"></div><div class="fb-like" data-href="http://www.facebook.com/lanation.dj" data-send="false" data-width="450" data-show-faces="true"data-layout="button_count"></div></div> <div class="spu-button spu-google"><div class="g-plusone" data-callback="googleCB" data-onendinteraction="closeGoogle" data-recommendations="false" data-annotation="bubble" data-size="medium" data-href=""></div></div>
     </div>
    <div class='step-clear'></div>
</div><span id="spu-timer"></span><div id="spu-bottom"></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-43282834-1', 'lanationdj.com');
  ga('send', 'pageview');

</script><script>(function($){$(document).ready(function(){});})(jQuery);</script><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "http://www.lanationdj.com/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2e6eb5cd94", post_id : 28122 } ); } ); /* ]]> */</script>
            <script type="text/javascript">
            var sub = document.getElementById('submit');
            document.getElementById('recaptcha-submit-btn-area').appendChild (sub);
            document.getElementById('submit').tabIndex = 6;
            if ( typeof _recaptcha_wordpress_savedcomment != 'undefined') {
                document.getElementById('comment').value = 
                    _recaptcha_wordpress_savedcomment;
            }
            </script><script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lanationdj.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Merci de confirmer que vous n\u2019\u00eates pas un robot.","sending":"Envoi en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/fresh-shortcodes/javascripts/jquery.tools.js?ver=1.2.7'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/plugins/fresh-shortcodes/javascripts/fresh-shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/js/tools.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/js/dropdown.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/js/tooltip.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/js/util.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/functions/wpzoom/assets/js/galleria.js'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-content/themes/lanation/functions/wpzoom/assets/js/wzslider.js'></script>
<script type='text/javascript' src='http://www.lanationdj.com/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script>var pltNewTabURLs = ["http:\/\/www.lanationdj.com\/?m=201307"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>
